summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'dev-python/PyQt/PyQt-3.5.ebuild')
-rw-r--r--dev-python/PyQt/PyQt-3.5.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/dev-python/PyQt/PyQt-3.5.ebuild b/dev-python/PyQt/PyQt-3.5.ebuild
index 7d25cfa09dae..dab883bb3079 100644
--- a/dev-python/PyQt/PyQt-3.5.ebuild
+++ b/dev-python/PyQt/PyQt-3.5.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2003 Gentoo Technologies, Inc.
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/dev-python/PyQt/PyQt-3.5.ebuild,v 1.6 2003/06/22 12:15:59 liquidx Exp $
+# $Header: /var/cvsroot/gentoo-x86/dev-python/PyQt/PyQt-3.5.ebuild,v 1.7 2003/09/06 23:32:28 msterret Exp $
inherit eutils
@@ -40,5 +40,5 @@ src_install() {
make DESTDIR=${D} install || die
dodoc README.Linux NEWS LICENSE README ChangeLog THANKS
dodir /usr/share/doc/${P}/
- mv ${D}/usr/share/doc/* ${D}/usr/share/doc/${P}/
+ mv ${D}/usr/share/doc/* ${D}/usr/share/doc/${P}/
}